SA-MP Forums

Go Back   SA-MP Forums > Members List

Dragony92 Reputation above 10 points

Dragony92 Dragony92 is offline

Huge Clucker

Visitor Messages

Showing Visitor Messages 1 to 10 of 13
  1. ***Niko***
    28/11/2013 09:11 PM
    ***Niko***
    Pozdrav Zmaje,jel' te interesuje mozda otvaranje NooBot'a na engleskom takodje?
    Ako si zainteresovan mogao bih prevesti i voditi server a ti da budes vlasnik omogucis si donacije preko paypala
    Ako si zainteresocan nazovi me,Iz Novog Sada sam ima 20 godina.
    060-588-53-61

    Nije meni zbog moda,editujem ja Ravens vec godinu ipo dana,nego jednostavno si uspesan a mnogi ovde (stranci) bi zeleli igrati na serveru kao sto je tvoj ali ne razumeju balkanski,ja nevolim nase servere igram po stranim pa me interesuje dali si zainteresovan,Dobar si vlasnik i uspesan ja verujem da bi se ovi stranci nalepili kao muve
  2. Twisted_Insane
    22/03/2012 10:54 AM
    Twisted_Insane
    I got the same problem! ((

    Read my topic "OMG, NONE of my commands work"...wtf is goin on?
  3. Dragony92
    13/12/2011 06:25 AM
    Dragony92
    I'm trying to make it unique, as much as possible. Thanks
  4. Lorenc_
    13/12/2011 05:59 AM
    Lorenc_
    Now your RP server is what I call unique!!!!!!!
  5. mirjanic997
    08/10/2011 04:08 PM
    mirjanic997
    eej da neznas mozda gde ima da se nadje Raven's Roleplay preveden na srpski??
    Ako znas KRALJ si!!!
  6. mirjanic997
    08/10/2011 03:55 PM
    mirjanic997
    NooBot FTW
  7. [MWR]Blood
    25/08/2011 06:12 PM
    [MWR]Blood
    You got a skype, MSN or something? I want to talk to you about something
  8. [MWR]Blood
    25/08/2011 06:10 PM
    [MWR]Blood
    Hai neighbour
  9. James_Bourne
    20/08/2011 06:20 PM
    James_Bourne
    Hello, Well, i need 1 more help with a clan thing.
    I putted the color to CYAN but when i spawn its like a civillian and it doesnt spawn in its base.
  10. Nenad
    20/07/2011 12:18 AM
    Nenad
    ee jel mi mozes pomoci kako da rijesim bug...imam problem kad igrac vozi neko vozilo i pritisne da izadje iz vozila samo se spavna tu gdje je pritisnuo da izadje..znaci nema one animacije da iskoci iz vozila nego samo se pojavi na tom mjestu...ili kad vozi motor/bicikl i udari u neku barijeru (zgradu ili nesto slicno) isto nema te animacije da pada sa vozila nego se isto samo spavna na tom mjestu gdje je udario u barijeru...ajde ako znas kako da popravim ovo molim te kao brata pomozi mi jer se mucim sa ovim vec duze vreme..

About Me

Statistics

Total Posts
Visitor Messages
General Information
  • Last Activity: 23/04/2014 02:17 AM
  • Join Date: 20/02/2011

Friends

Showing Friends 1 to 10 of 14

Contact Info

Instant Messaging
Send an Instant Message to Dragony92 Using...
Home Page
http://www.NooBot.info
This Page
http://forum.sa-mp.com/member.php?u=119872

All times are GMT. The time now is 09:13 AM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.