SA-MP Forums

Go Back   SA-MP Forums > Search Forums

Showing results 1 to 13 of 13
Search took 0.00 seconds.
Search: Posts Made By: 0x404
Forum: Gamemode Scripts 12/01/2018, 01:58 AM
Replies: 311
Views: 64,631
Posted By 0x404
Re: Next Generation Roleplay

one of the biggest samp servers and you're asking for screenshots and features?

http://lmgtfy.com/?q=ngrp+*******
Forum: Gamemode Scripts 12/01/2018, 01:56 AM
Replies: 311
Views: 64,631
Posted By 0x404
Forum: Gamemode Scripts 13/02/2014, 06:57 PM
Replies: 14
Views: 9,306
Posted By 0x404
Forum: Screenshots and Videos 16/01/2014, 07:29 PM
Replies: 2
Views: 492
Posted By 0x404
Re: X-Portal Needs your help!

o yeah, lol.

well admins you can move this if you want
Forum: Screenshots and Videos 16/01/2014, 04:39 PM
Replies: 2
Views: 492
Posted By 0x404
X-Portal Needs your help!

http://puu.sh/6n4EI.png

Any ideas/suggestions would be appreciated greatly. ^_^
Forum: Scripting Help 09/01/2014, 04:09 PM
Replies: 1
Views: 349
Posted By 0x404
Gamemode not saving accounts.

So, I have a MySQL gamemode that was sent to me by a friend. There's a large issue with the script as the user accounts are saving after registration. What kind of malfunction would cause such error?...
Forum: News and Updates 06/01/2014, 07:50 PM
Replies: 209
Views: 103,934
Posted By 0x404
Forum: Everything and Nothing 06/01/2014, 06:26 PM
Replies: 3
Views: 381
Posted By 0x404
Forum: Client Support 06/01/2014, 04:41 PM
Replies: 4
Views: 920
Posted By 0x404
Re: Crashing on loading screen

Ok, so I got it to launch by renaming my directory. Now - I am unable to change the resolution, or it'll crash.

Help.
Forum: Client Support 06/01/2014, 04:19 PM
Replies: 4
Views: 920
Posted By 0x404
Re: Crashing on loading screen

http://puu.sh/6bJ8q.png

CLEO hasn't been installed yet, nor do I enjoy creating mission scripts. Any other help?
Forum: Client Support 06/01/2014, 04:10 PM
Replies: 4
Views: 920
Posted By 0x404
Crashing on loading screen

So posting this is my final and last resort as I have tried every other method made public on the internet. SA-MP isn't working.

I've re installed many times to that of a fresh install, I have...
Forum: Tutorials 28/12/2013, 11:48 PM
Replies: 19
Views: 25,921
Posted By 0x404
Re: Setting up MySQL database [For newbies!]

Skype was conflicting, they use the same port -80.

Good tutorial though.
Forum: Screenshots and Videos 26/12/2013, 10:01 PM
Replies: 11
Views: 1,224
Posted By 0x404
Re: [HBG] LSPD - Pursuits In San Andreas - Ep. - 12

Hi, Devon!

I like your videos and content but I believe that you need to change your mods around a little bit, try installing the GTA IV Hud modification or something?



It's not an...
Showing results 1 to 13 of 13

 

All times are GMT. The time now is 01:38 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.