SA-MP Forums

Go Back   SA-MP Forums > SA-MP > Client Support

Reply
 
Thread Tools Display Modes
Old 31/01/2018, 04:11 PM   #1
aznpro12345
Big Clucker
 
Join Date: Oct 2011
Posts: 70
Reputation: 1
Default Serverlist Showing IP but not showing up??

Title kinda sounds confusing but what i'm trying to figure out is why the domain(samp.hzgaming.net for example) shows but when i try to add the actual IP address (127.0.0.1 for example) it doesn't show any server status? it just continues to say Retrieving info..

Is this problem from the server itself or is the IP not actually working?
I've changed the Domain name to an IP address and it is the correct IP but no Server Info.
aznpro12345 is offline   Reply With Quote
Old 31/01/2018, 05:01 PM   #2
aznpro12345
Big Clucker
 
Join Date: Oct 2011
Posts: 70
Reputation: 1
Wink Re: Serverlist Showing IP but not showing up??

NVM i don't need this to be fixed anymore
aznpro12345 is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
little help " not showing <Join> only showing <t/o> <part>" RoyalEmpire Scripting Help 1 16/10/2017 02:01 PM
sex not showing? alexanderjb918 Scripting Help 2 18/07/2015 09:41 AM
CPs not Showing up Thoma Scripting Help 1 06/02/2015 07:56 AM
[FilterScript] Zombie Settings [ Zombie Vision , Showing teams , Showing zombie HP , Blood on vision] Kitten Filterscripts 15 30/07/2011 03:44 PM
Not showing the name Perker12345 Help Archive 5 21/01/2010 03:26 PM


All times are GMT. The time now is 02:48 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.