SA-MP Forums

Go Back   SA-MP Forums > Non-English > Languages > Português/Portuguese

Reply
 
Thread Tools Display Modes
Old 12/12/2017, 12:58 AM   #1
Jorginhoda12
Little Clucker
 
Join Date: Nov 2017
Posts: 37
Reputation: 0
Default forum

galera, meu forum funcionava normal , e do nada quando abre ele , ele redireciona umas pagina nada haver

como esta

http://borneowebhosting.com/loading/


e da depois anti spam , e na hospedagem e no dominio ta normal como antes, alguem pode me ajudar?
Jorginhoda12 is offline   Reply With Quote
Old 12/12/2017, 01:02 AM   #2
RodrigoMSR
Gangsta
 
RodrigoMSR's Avatar
 
Join Date: Mar 2015
Location: Paraná - Brasil
Posts: 951
Reputation: 124
Default Re: forum

Passe o link do fórum.
__________________
RodrigoMSR is offline   Reply With Quote
Old 12/12/2017, 01:08 AM   #3
Jorginhoda12
Little Clucker
 
Join Date: Nov 2017
Posts: 37
Reputation: 0
Default Re: forum

brasilplayliferpg.ml
Jorginhoda12 is offline   Reply With Quote
Old 12/12/2017, 01:17 AM   #4
Buda
Banned
 
Join Date: Nov 2017
Posts: 60
Reputation: 12
Default Re: forum

Onde você pegou esse domínio free?
Buda is offline   Reply With Quote
Old 12/12/2017, 03:12 AM   #5
ViDaLoKa1
Big Clucker
 
ViDaLoKa1's Avatar
 
Join Date: Feb 2015
Location: Krasnoyarsk, Rússia
Posts: 190
Reputation: 18
Default Re: forum

Voce usa algum template baixado? Talvez isso é devido a algum template que você instalou.
__________________
ViDaLoKa1 is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Forum bug Konverse Client Support 5 17/05/2015 03:18 AM
Server ad forum [about samp forum] Dorlevi1506 General 1 21/11/2013 11:21 AM


All times are GMT. The time now is 01:04 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.