SA-MP Forums

Go Back   SA-MP Forums > Non-English > Languages > Español/Spanish

 
 
Thread Tools Display Modes
Old 13/09/2017, 06:00 PM   #11
siickr
Little Clucker
 
Join Date: Aug 2017
Posts: 11
Reputation: 8
Default Re: Respuesta: Problema con el servidor

Quote:
Originally Posted by Laredox View Post
Le pase dos includes junto a el plugin mysql con las versiones igualadas a ver sí le arranca el servidor, ¿qué tanto bardeas bro? estoy ayudando al usuario y vos tirando mier*** jaja qué tal..
porque parece que no sabes leer, es evidente que no carga el dll y ya le han dicho las posibles soluciones, no tiene nada quye ver con lo que dices
siickr is offline  
Old 13/09/2017, 07:13 PM   #12
Dello
Big Clucker
 
Dello's Avatar
 
Join Date: Jul 2015
Posts: 82
Reputation: 4
Default Respuesta: Problema con el servidor

jajajajaja gracias a ambos, Laredox, ya probé mil veces eso y con diferentes versiones también, según me dijeron. es lo que tiene que ver con .Net Framework pero mi Windows no me deja instalar una versión nueva, directamente no me deja instalar otr versión (y ya desinstale la que vino por defecto) La PC es moderadamente nueva
Dello is online now  
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
[Ajuda] Problema com servidor focaximubh Português/Portuguese 6 09/12/2013 11:46 PM
[Ajuda] Problema com meu servidor focaximubh Português/Portuguese 4 05/08/2012 03:02 AM


All times are GMT. The time now is 10:52 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.