SA-MP Forums

Go Back   SA-MP Forums > SA-MP Scripting and Plugins > Gamemode Scripts

Reply
 
Thread Tools Display Modes
Old 24/03/2017, 12:04 AM   #141
NoSkillz
Little Clucker
 
Join Date: Feb 2017
Posts: 2
Reputation: 0
Default Re: [New | SAMP 0.3.7] World War IV

Quote:
[08:00:05] *** Streamer Plugin: Include file version (0x280001) does not match plugin version (0x279001) (script might need to be recompiled with the latest include file)
Update Streamer Plugin and Streamer include From HERE and recompile the script
NoSkillz is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
SAMP virtual world adding 1 by 1 fuckingcruse Scripting Help 24 06/02/2016 01:26 PM
[Ajuda] erro stay within the world boundaries samp StrondaXxT PortuguÍs/Portuguese 4 10/07/2013 02:29 AM
First World War Two experience/feeling on SAMP Dr.Einstein Screenshots and Videos 16 09/11/2012 12:47 PM


All times are GMT. The time now is 08:04 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.