SA-MP Forums

Go Back   SA-MP Forums > SA-MP Scripting and Plugins > Scripting Help

Reply
 
Thread Tools Display Modes
Old 13/06/2018, 04:24 PM   #1
SonGokuAprendendoScript
Little Clucker
 
Join Date: Feb 2018
Posts: 1
Reputation: 0
Default Ajuda! Objeto Não Aparece No Login!!!

Galera, to precisando de uma ajuda, eu tô editando um server de Mata Mata, e eu editei o local do login pra ficar assim > https://www.dropbox.com/s/if5ze9dt0b...p-032.png?dl=0

Mas quando tô fazendo login só fica só os personagem > https://www.dropbox.com/s/d8ybjtpt4u...p-031.png?dl=0

Alguém sabe como resolver? :confuso:

Os objeto estão como CreateDynamicObject!!
SonGokuAprendendoScript is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
[Ajuda] Objeto na 51 não aparece no Map Editor WiliHacking Português/Portuguese 2 25/10/2017 06:33 PM
[Ajuda] Ajuda objeto não aparece galazoiadria Português/Portuguese 3 10/10/2016 09:59 PM
[Ajuda] Objeto não aparece Rodrigo_Avenged Português/Portuguese 0 19/03/2015 06:10 AM
[Ajuda]Objeto algemar não aparece Tiu_DaColombia Português/Portuguese 7 24/05/2012 02:44 AM
[Ajuda] Comandos de objetos - Objeto não aparece danqueiroz Português/Portuguese 2 18/06/2010 03:33 AM


All times are GMT. The time now is 03:45 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.