SA-MP Forums

Go Back   SA-MP Forums > Non-English > Languages > Français/French

Reply
 
Thread Tools Display Modes
Old 23/03/2011, 06:20 PM   #1
Rocky_Nagasaky
Little Clucker
 
Join Date: Mar 2011
Posts: 15
Reputation: 0
Default Problème

Bonjour j'ai un problème, je dois mapper un garage mais je ne trouve pas les rampes alors si vous pouviez m'aidez ce serez sympa.
__________________
Rocky_Nagasaky is offline   Reply With Quote
Old 23/03/2011, 06:47 PM   #2
jcvag44800
Gangsta
 
jcvag44800's Avatar
 
Join Date: Jun 2010
Location: france / french
Posts: 693
Reputation: 16
Default Re : Problème

Bonjour,

De quels ramps parles tu ?
jcvag44800 is offline   Reply With Quote
Old 23/03/2011, 07:06 PM   #3
Rocky_Nagasaky
Little Clucker
 
Join Date: Mar 2011
Posts: 15
Reputation: 0
Default Re : Problème

Les rampes pour monter les voitures, avec la voiture tu monte sur la rampe ( sa fait + RP )
__________________
Rocky_Nagasaky is offline   Reply With Quote
Old 24/03/2011, 04:16 PM   #4
jcvag44800
Gangsta
 
jcvag44800's Avatar
 
Join Date: Jun 2010
Location: france / french
Posts: 693
Reputation: 16
Default Re : Problème

Salut,

Regarde dans " Miscalléous "
jcvag44800 is offline   Reply With Quote
Old 24/03/2011, 07:33 PM   #5
Rocky_Nagasaky
Little Clucker
 
Join Date: Mar 2011
Posts: 15
Reputation: 0
Default Re : Problème

J'ai pas trouver mais c'est pg, je recherche un autre objet FATALE le DODANE !!!!!
__________________
Rocky_Nagasaky is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
[ Problème : En cours ] Problème de grilles Paradize Français/French 3 23/10/2011 09:05 AM
[Probléme] Probléme SAMP-SERVER Granit Français/French 8 18/12/2010 12:56 PM
[ Problème ] Problème connexion Tornade-L™ Français/French 5 03/08/2010 01:13 PM
[PROBLEME: EN ATTENTE] Problème avec Mapping // MidioStream Kevin033 Français/French 3 02/06/2010 11:04 AM
[ Problème : Résolu ] Problème d'image après avoir fait ' /sortir ' Paradize Français/French 6 05/04/2010 05:10 AM


All times are GMT. The time now is 09:42 AM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.