SA-MP Forums

Go Back   SA-MP Forums > SA-MP > Client Support

Reply
 
Thread Tools Display Modes
Old 30/01/2009, 05:11 AM   #1
lazyboy
Little Clucker
 
Join Date: Jan 2009
Posts: 1
Reputation: 0
Default I NEED BUG HELP

EVERY TIME I EXIT SAMP THIS MESSAGE POPS UP

if u cant see the pic it says: access violation at address 00000000. read of address 0000000
how do i get rid of it it just keeps going and opens it like 101010101019171976t6785 times!!!!!!!!!!
lazyboy is offline   Reply With Quote
Old 30/01/2009, 06:56 AM   #2
tehcudguy
Huge Clucker
 
Join Date: Nov 2008
Posts: 226
Reputation: 0
Default Re: I NEED BUG HELP

Do you mean the sa-mp client or gta? And are on on vista?

P.S: Wrong Section, this goes to client support.
tehcudguy is offline   Reply With Quote
Old 25/04/2009, 09:26 AM   #3
smurph2509
Little Clucker
 
Join Date: Apr 2009
Posts: 1
Reputation: 0
Default Re: I NEED BUG HELP

Quote:
Originally Posted by lazyboy
EVERY TIME I EXIT SAMP THIS MESSAGE POPS UP

if u cant see the pic it says: access violation at address 00000000. read of address 0000000
how do i get rid of it it just keeps going and opens it like 101010101019171976t6785 times!!!!!!!!!!
The same happens with me mate and im runnin on vista and its only the mp program not the actual game tht works fine
smurph2509 is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off



All times are GMT. The time now is 09:45 AM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.