PDA

View Full Version : Audio Plugin Error in sa-mp 0.3e


speediekiller2
08/05/2012, 05:06 PM
hi guys,

ive upgraded to 0.3e but first im getting nothing as an eroor so im ingame and type the radio command but theres no sound coming so im installing the client again and the in says error load the bass.dll so im putting bass.dll in it and already now im can't connect tot the server help me please??????

thnx for help , speediekiller2

speediekiller2
08/05/2012, 06:05 PM
its solved ^^