PDA

View Full Version : error?


Mustafa6155
09/11/2012, 09:11 PM
hello guys

#include <a_samp>
# include <dutils>
#include <dini>
#include <SFCRRPGdudb>


I got an error can not from SFCRRPGdubd
I got any thing in the ../pawno/includes folder
but he says u need Dini 1.6 and Dutils 1.4 but i have the newest what to do?

[KHK]Khalid
10/11/2012, 01:26 AM
Open the script using the pawno THAT is in your server pawno folder where you got all those includes in.

Mustafa6155
10/11/2012, 10:34 AM
I got here Servergta/pawno/include
Isnt it good?