PDA

View Full Version : Help Me


DuongNghia
12/10/2013, 04:04 PM
Why when i open sever the samp-server start this
http://upanh.vn88.com/images/2013/10/12/38nz3M.jpg http://upanh.vn88.com/images/2013/10/12/untitleddxIpZ.jpg http://upanh.vn88.com/images/2013/10/12/untitled2.jpg http://upanh.vn88.com/images/2013/10/12/untitled_1.jpg

xVIP3Rx
12/10/2013, 04:07 PM
install the c++ 2010, here is the link (http://www.microsoft.com/en-us/download/details.aspx?id=5555)..

Konstantinos
12/10/2013, 04:08 PM
Install http://www.microsoft.com/en-us/download/details.aspx?id=5555

and plugins sscanf and streamer failed to load.

DuongNghia
12/10/2013, 04:12 PM
Do you know what softwar save account and position character?

xVIP3Rx
12/10/2013, 04:14 PM
You should use MySQL, SQLite or any INI include, like y_ini (http://forum.sa-mp.com/showthread.php?p=1138420)

DuongNghia
12/10/2013, 04:17 PM
I'm don't know how to install to pawno, can you make that and send to me. Please, i'm just open sever one hour and try it. Please

DuongNghia
12/10/2013, 04:25 PM
UPPPPPPPPPPPPPPPPPPPP

Konstantinos
12/10/2013, 04:31 PM
I'm don't know how to install to pawno, can you make that and send to me. Please, i'm just open sever one hour and try it. Please

UPPPPPPPPPPPPPPPPPPPP

This is not a Scripting Request section. It seems you're in a hurry to run your server (if you've portforwarded it) in an hour without even know how to run it? I recommend you not to do it then

By the way, bumping is against the rules. It's better to read them first (http://forum.sa-mp.com/announcement.php?f=12).

DuongNghia
12/10/2013, 04:44 PM
This is not a Scripting Request section. It seems you're in a hurry to run your server (if you've portforwarded it) in an hour without even know how to run it? I recommend you not to do it then

By the way, bumping is against the rules. It's better to read them first (http://forum.sa-mp.com/announcement.php?f=12).

Sorry you, but i'm need that for my sever. Do you have a link or something like that ?

Konstantinos
12/10/2013, 04:48 PM
We gave you a link to install Microsoft Visual C++ 2010 Redistributable Package for the missing file. Streamer plugins also need .NET Framework 4.0 or higher.