PDA

View Full Version : Need Help with [GM]


RocketBoy
11/08/2015, 02:41 AM
This GM is in 0.3x. Anyone can convert this gamemode into 0.3.7

http://www.solidfiles.com/d/9067663cf5/

PLEASE!

Hemeei
11/08/2015, 02:44 AM
you mean the oldcode to newcode ? O.o

RocketBoy
11/08/2015, 02:46 AM
NOo!
JUST change its version!!

SoFahim
11/08/2015, 02:54 AM
-_- . Just download new version , then replace samp-server , announce samp-npc . simple.