PDA

View Full Version : Need help with MySQL R39-4


stulgelis
05/12/2015, 11:46 PM
Hi all. i have trouble with change MySQL versions from R6-2 to R39-4 i get some errors..

http://www.part.lt/img/1122ded66722b2e6aa84b9f759950761452.png
How to change this to Mysql r39-4?? :?



Thanks for helping :))

Sanady
06/12/2015, 12:13 AM
Hi all. i have trouble with change MySQL versions from R6-2 to R39-4 i get some errors..

http://www.part.lt/img/1122ded66722b2e6aa84b9f759950761452.png
How to change this to Mysql r39-4?? :?



Thanks for helping :))

First of all why are you changing versions of MySQL? Second, you need to learn some new things about R39-4 check the official topic and then change it.

stulgelis
06/12/2015, 12:29 AM
Why i changeing version? i don't really know.. :D i need fastest mysql DB

SilverStand
06/12/2015, 01:26 AM
first , you need to learn about MySQL R39-4 before changing your versions