PDA

View Full Version : Problem with Script


IggyKlipz
20/06/2017, 12:15 PM
samp03svr: amx/amx.c:803: expand: Assertion `sc<64' failed. <<< I thought it was the plugin so I removed .... but I still get the same thing each time and if it isn't this its when I connect the server crashes or exits

Escobabe
20/06/2017, 08:53 PM
Can you send the whole log?

Sew_Sumi
21/06/2017, 07:28 AM
Check the port you are using for the server.