PDA

View Full Version : YSI error


Daynox12
21/05/2018, 03:18 AM
When adding the include <YSI\ y_classes> pawno does not compile (it just goes blank), I provide it in a blank gm and also this happens I have the latest version of YSI.

Any solution ?

CodeStyle175
21/05/2018, 09:33 AM
dont use y_classes.

Verc
21/05/2018, 11:05 AM
^That's the worst solution,can you stop shitposting?

Daynox12
21/05/2018, 02:56 PM
Which compiler are you using? If you have issues, try Zeex's.

To compile use Zeex's but to a same pass