SA-MP Forums

SA-MP Forums (https://forum.sa-mp.com/index.php)
-   Português/Portuguese (https://forum.sa-mp.com/forumdisplay.php?f=34)
-   -   [Erro] Mudando para 0.3c apareceu um erro! (https://forum.sa-mp.com/showthread.php?t=222388)

Guigax_CorteZ 07/02/2011 10:22 AM

[Erro] Mudando para 0.3c apareceu um erro!
 
help aki D=
mo tenso issu ja dava nos meus otros gms mais ai eu desisti alguem da uma força?? :confused::confused:


C:\Documents and Settings\Guilherme\Desktop\Geral RP\gamemodes\POU.pwn(30) : fatal error 100: cannot read from file: "utils"

Compilation aborted.Pawn compiler 3.2.3664 Copyright (c) 1997-2006, ITB CompuPhase


1 Error.

SlashPT 07/02/2011 10:50 AM

Re: [Erro] Mudando para 0.3c apareceu um erro!
 
tens que simplesmente meter o arquivo chamado utils na pasta "pawno/includes"

[]GhosTRydeR[] 07/02/2011 12:44 PM

Re: [Erro] Mudando para 0.3c apareceu um erro!
 
Quote:

Originally Posted by DarK TeaM PT (Post 1057884)
tens que simplesmente meter o arquivo chamado utils na pasta "pawno/includes"

Ou Então tente apenas atualizar o include "Utils"

Guigax_CorteZ 07/02/2011 01:03 PM

Re: [Erro] Mudando para 0.3c apareceu um erro!
 
Obrigado agradeço a vocês estou muito grato =)


All times are GMT. The time now is 06:24 PM.

Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.