View Single Post
Old 07/02/2011, 12:44 PM   #3
[]GhosTRydeR[]
Big Clucker
 
[]GhosTRydeR[]'s Avatar
 
Join Date: Dec 2009
Posts: 74
Reputation: 0
Default Re: [Erro] Mudando para 0.3c apareceu um erro!

Quote:
Originally Posted by DarK TeaM PT View Post
tens que simplesmente meter o arquivo chamado utils na pasta "pawno/includes"
Ou Então tente apenas atualizar o include "Utils"
__________________




Msn ? ghostryder_samp@hotmail.com
[]GhosTRydeR[] is offline   Reply With Quote