SA-MP Forums

Go Back   SA-MP Forums > Non-English > Languages > Português/Portuguese

Reply
 
Thread Tools Display Modes
Old 31/12/2018, 03:28 PM   #1
AztecaJr
Big Clucker
 
Join Date: Nov 2018
Posts: 111
Reputation: 3
Default Apenas versão 0.3.7-R2

Preciso de um sistema que bloqueie o login de players com uma versão inferior a 0.3.7-R2. Desde já, agradeço.
AztecaJr is offline   Reply With Quote
Old 31/12/2018, 03:59 PM   #2
InsaneBR
Big Clucker
 
InsaneBR's Avatar
 
Join Date: Feb 2018
Posts: 104
Reputation: 8
Default Re: Apenas versão 0.3.7-R2

Você deveria usar o search antes de publicar.

https://forum.sa-mp.com/showthread.php?t=652631
InsaneBR is offline   Reply With Quote
Old 31/12/2018, 04:05 PM   #3
AztecaJr
Big Clucker
 
Join Date: Nov 2018
Posts: 111
Reputation: 3
Default Re: Apenas versão 0.3.7-R2

Muito obrigado, +rep!!
AztecaJr is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
[Ajuda] /su TH apenas uma vez! SonicFreeStyle Português/Portuguese 2 23/05/2016 12:49 AM
[Ajuda] Como rodar GM'S de uma versão em outra versão do samp OverKiller Português/Portuguese 4 17/03/2016 04:39 PM
[Ajuda] versão sa-mp lekinho911 Português/Portuguese 7 10/07/2014 12:13 PM
[Ajuda] 2 Apenas :/ ViictorDaay- Português/Portuguese 6 01/10/2012 01:59 AM
[FilterScript] Incêndio - Apenas para versão 0.3c rjjj Lançamentos/Releases 16 31/03/2011 01:02 AM


All times are GMT. The time now is 07:39 AM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.