SA-MP Forums

Go Back   SA-MP Forums > SA-MP Scripting and Plugins > Scripting Help

Reply
 
Thread Tools Display Modes
Old 30/09/2019, 01:07 PM   #1
glitch
Little Clucker
 
Join Date: Sep 2019
Posts: 2
Reputation: 0
Default [TEXTURE STUDIO PROBLEM]Texture's won't save.

So all the texture studios won't work normally.
Like in 1.9 version(s) textures wont save.
when i try to use new 2.0 version it won't let me on server,it says reconnecting to server: and ip
Any ideas how to fix that?
glitch is offline   Reply With Quote
Old 30/09/2019, 02:53 PM   #2
MrCesar
Big Clucker
 
MrCesar's Avatar
 
Join Date: Sep 2016
Location: Russia
Posts: 195
Reputation: 1
Default Re: [TEXTURE STUDIO PROBLEM]Texture's won't save.

What editor are you using?
__________________
"The journey of a thousand miles begins with one step." - Lao Tzu
MrCesar is offline   Reply With Quote
Old 12/10/2019, 10:19 AM   #3
glitch
Little Clucker
 
Join Date: Sep 2019
Posts: 2
Reputation: 0
Default Re: [TEXTURE STUDIO PROBLEM]Texture's won't save.

Neither...im just using TS.nothing else.
glitch is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Big Texture Studio Problem Mido10 Scripting Help 5 30/04/2017 09:45 PM
[HELP] Object Texture Problem on Texture Studio MarleyBanks Scripting Help 1 28/11/2015 11:45 AM
[FilterScript] Texture Studio - Texture your maps Pottus Filterscripts 462 20/07/2015 11:35 PM


All times are GMT. The time now is 06:48 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.