SA-MP Forums

Go Back   SA-MP Forums > Non-English > Languages > Português/Portuguese

Reply
 
Thread Tools Display Modes
Old 12/07/2019, 09:09 PM   #1
MrToddyYT
Big Clucker
 
Join Date: May 2018
Location: Sp - Brazil
Posts: 109
Reputation: 3
Default BUG nos plugins

Então pessoa, fui re-abrir meu servidor, após trocar de VPS, e ocorreu um problema...

1º [10:22:28] Loading plugin: socket.so
[10:22:28] Failed (libcrypto.so.0.9.8: cannot open shared object file: No such file or directory)

2º [10:22:28] Loading plugin: SAMPSON.so
[10:22:28] Failed (plugins/SAMPSON.so: invalid ELF header)

alguém poderia me ajudar?
__________________


Just: 187.108.193.225:7777
Discord: https://discord.gg/YrUSBZG

Discord para encomendar sistemas/pedir ajuda: https://discord.gg/UuhHRj
MrToddyYT is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
About the plugins Kraeror Scripting Help 10 26/10/2017 01:09 PM
[Plugins] Runtime error, plugins don't seem to load. bradleyofniet Server Support 2 08/04/2016 04:25 PM
[Ajuda] Plugins Holl Português/Portuguese 2 05/03/2015 10:29 PM
[Ajuda] Ajuda com objetos sem plugins... (Ajuda com plugins streamer também) Sonik_Paintballer Português/Portuguese 3 12/10/2012 01:54 PM
0.3e plugins [help] ProdrifterX Scripting Help 6 13/05/2012 11:01 AM


All times are GMT. The time now is 02:54 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.