SA-MP Forums

Go Back   SA-MP Forums > SA-MP > Client Support

Reply
 
Thread Tools Display Modes
Old 05/11/2009, 02:54 PM   #1
GuardOfHell
Little Clucker
 
Join Date: Nov 2009
Posts: 3
Reputation: 0
Default GTA .EXE and GTA Mp WONT START AFTER I KLICK CONNECT

GTA .EXE and GTA Mp WONT START AFTER I KLICK CONNECT pleaZe help

i tried
re in stall 2 times
nothing worked
GuardOfHell is offline   Reply With Quote
Old 05/11/2009, 03:09 PM   #2
dugi
Beta Tester
 
Join Date: Jun 2007
Location: Poland
Posts: 2,349
Reputation: 854
Default Re: GTA .EXE and GTA Mp WONT START AFTER I KLICK CONNECT

Delete gta_sa.set from My Doccuments/GTA SA User Files
__________________
dugi is offline   Reply With Quote
Old 05/11/2009, 03:17 PM   #3
GuardOfHell
Little Clucker
 
Join Date: Nov 2009
Posts: 3
Reputation: 0
Default Re: GTA .EXE and GTA Mp WONT START AFTER I KLICK CONNECT

Quote:
Originally Posted by dugi
Delete gta_sa.set from My Doccuments/GTA SA User Files
I KAN KISS YOU OMG IT WORKED =DDD NOT GAY BUT OMGGGG I MADE OWN SERVER THAN HE DINT WORK BUT NOW YAAAAY
YOU ODNT KNOW HOW HAPPY I AM !D
GuardOfHell is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
gta sa-mp wont start badonde Client Support 0 04/05/2010 09:03 PM
Sa-mp wont start SilentGamer Client Support 6 04/05/2010 09:00 PM
SA:MP wont start Yomoho Client Support 2 24/07/2009 10:08 PM
SA:MP wont start Criss_Angel Client Support 2 27/06/2009 06:43 PM
sa-mp or gta:sa wont start ts norby Client Support 1 15/05/2009 12:09 PM


All times are GMT. The time now is 01:00 AM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.