SA-MP Forums

Go Back   SA-MP Forums > SA-MP Scripting and Plugins > Scripting Help > Help Archive

 
 
Thread Tools Display Modes
Old 22/11/2009, 07:39 PM   #1
icorne
Little Clucker
 
Join Date: Oct 2009
Posts: 36
Reputation: 0
Default peno1 bugged

Can anyone help me with fix the bugs in my server?

IP: 77.162.125.134:7777

Bugs:
- If login u see only the sky.
- /exit and /enter not work by youre house.
- You see no houseicons on the map.
- If i enter a car, on second later i exit the car automaticly.

Anyone know how to fix these bugs or know more bugs say it please.
icorne is offline  
Old 24/11/2009, 10:36 AM   #2
Daniel_Truk
Huge Clucker
 
Join Date: Mar 2009
Location: Soviet Federation
Posts: 200
Reputation: 2
Default Re: peno1 bugged

use the new includes 0.3. get em on www.sa-mp.com


/Cake
__________________
Daniel_Truk is offline  
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
ID 0 = bugged ;o ~Dangun! Help Archive 1 13/05/2010 01:41 PM
ID 0 bugged and some more... (please help!) Kitten_Blind Help Archive 1 16/04/2010 10:26 AM
/v bugged ColdXX Help Archive 2 14/04/2010 04:31 PM
te /me a bit bugged! danamojoe Help Archive 3 14/04/2009 11:52 AM
It is bugged? T.I. Help Archive 6 10/04/2009 04:11 PM


All times are GMT. The time now is 03:59 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.