SA-MP Forums

Go Back   SA-MP Forums > SA-MP Scripting and Plugins > Scripting Help > Help Archive

 
 
Thread Tools Display Modes
Old 11/06/2010, 09:08 PM   #1
wofka13
Big Clucker
 
Join Date: Mar 2008
Posts: 62
Reputation: 0
Default File is created but no content

(Sry for bad English! )

Hi,
I have a problem, my friend gave me create a script so I can make houses.
The house file is created, but the content is not registered there, I do not really understand why, and nobody could help me in the German forum samp.
Can one of you help?

http://rapidshare.com/files/397965810/House.pwn.html
wofka13 is offline  
Old 11/06/2010, 10:46 PM   #2
wofka13
Big Clucker
 
Join Date: Mar 2008
Posts: 62
Reputation: 0
Default Re: File is created but no content

I will not push, but no one can help?
Here pastebin:
http://pawn.pastebin.com/mbJhBX8s
wofka13 is offline  
 

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Help, i want to created a rp tutorial why textdraw's gtachile Help Archive 3 31/05/2010 04:07 AM
help pls (i created my server) MPH_iCon7 Server Support 7 04/04/2010 07:04 AM
Never created gamemode??? Miguel Everything and Nothing 23 16/01/2010 06:29 AM
Vehicle not created? x-cutter Help Archive 4 13/09/2009 07:50 PM
[NL] Created Cars Jokerr_mayne Help Archive 2 20/05/2009 12:01 PM


All times are GMT. The time now is 06:12 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.