SA-MP Forums

Go Back   SA-MP Forums > SA-MP Server > Server Support

Reply
 
Thread Tools Display Modes
Old 03/05/2009, 01:15 AM   #1
Jmaster543
Little Clucker
 
Join Date: May 2009
Posts: 4
Reputation: 0
Default NO servers found when I click "Internet tab" or "official tab" need help plzzz!

I can't join any favorites servers retrieved from an IP, even my internet doesn't search any official or internet servers, can someone help me, I have GTA San Andreas 1.0 version and SA:MP v0.2.2, I tried to reinstall like 4 times and same problem.... plzzzz helpp!!!!
Jmaster543 is offline   Reply With Quote
Old 03/05/2009, 01:27 AM   #2
Jmaster543
Little Clucker
 
Join Date: May 2009
Posts: 4
Reputation: 0
Default Re: NO servers found when I click "Internet tab" or "official tab" need help plzzz!

OK OK OK OK OK OK GUYS!!!!! never mind!!!! I found the problem!!! I just got to download the 0.2x version!!! thats it!! any way thank you guys1
Jmaster543 is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
expected token: "-identifier-", but found "-integer value-" Torran Help Archive 17 07/03/2010 06:10 PM
error 001: expected token: "-string end-", but found "-identifier-" cdcyborg Help Archive 1 14/11/2009 07:22 AM
"Bots", "AI", "NPCs"... Computer-controlled pedestrians and traffic! ssflsnoob General 2 23/11/2008 07:06 PM


All times are GMT. The time now is 04:54 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.