SA-MP Forums

Go Back   SA-MP Forums > Non-English > Languages > Português/Portuguese

Reply
 
Thread Tools Display Modes
Old 19/08/2012, 03:49 AM   #1
Shum493
Big Clucker
 
Join Date: Jun 2010
Posts: 97
Reputation: 1
Default Meu FS não funciona

O título diz tudo. Nada dele funciona além dos objetos (pickups). Fiz eles em F_CreateObject, porém mudei para AddStaticPickup e acabou dando tag mismatch não sei porque... E uma série de erros... Já estou de saída, portanto, peço para que me ajudem.
O FS está anexo ao final do post.
Obrigado.
Attached Files
File Type: pwn fac.pwn (30.9 KB, 4 views)
__________________
Quote:
Projetos Trinity Pawners:
Trinity Wars - Battlefield 3 - 25%

Membros Trinity Pawners:

[TP]MakeZero
[TP]Dracocard
[TP]Gunnerx3 <3
[TP]Rhay_Fither
[TP]Mteck
[TP]R3S1D3NT1
[TP]JaltiPT
[TP]VooltS_Hyuuga
[TP]BlackDonelly
[TP]MATH3US
[TP]PCHEKO
Shum493 is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
[Off] FS DE 0.3e Funciona [...] OakleyBrasil Português/Portuguese 4 18/07/2012 09:27 PM
TogglePlayerControllable não funciona Ricop522 Português/Portuguese 6 03/12/2010 12:55 AM
{DUV] funciona? hitachi_uchila Português/Portuguese 1 02/03/2010 01:09 AM


All times are GMT. The time now is 06:08 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.