SA-MP Forums

Go Back   SA-MP Forums > SA-MP > Bug Reports

Reply
 
Thread Tools Display Modes
Old 16/01/2015, 07:13 AM   #51
xo
Big Clucker
 
xo's Avatar
 
Join Date: Dec 2013
Location: I don't know.
Posts: 174
Reputation: 78
Default Re: not sure what this is

I just had this bug 3 weeks ago, got alot of screens, even fraps. It only happens after loading, unloading fs and sending back to class selection, and once you spawn you see 5 or 4 cj's and a burnet car. it keeps happening until client is restarted i will re do it and record once i get free few days
xo is offline   Reply With Quote
Old 16/01/2015, 08:54 AM   #52
cessil
High-roller
 
cessil's Avatar
 
Join Date: Apr 2009
Posts: 1,346
Reputation: 296
Default Re: not sure what this is

Quote:
Originally Posted by XO View Post
I just had this bug 3 weeks ago, got alot of screens, even fraps. It only happens after loading, unloading fs and sending back to class selection, and once you spawn you see 5 or 4 cj's and a burnet car. it keeps happening until client is restarted i will re do it and record once i get free few days
you have a sure way to recreate it?
actually from memory I might have been reloading the anticheat several times during those times
cessil is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off



All times are GMT. The time now is 11:10 PM.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.